CentOS5.5(64bit) でIC615

2012/05/24 22:59 に 森山誠二郎 が投稿   [ 2012/07/02 19:37 に更新しました ]

yum install libXp
yum install elfutils-libelf
が必要でした

verilog-aの入ったモデルを使う場合は、
yum install glibc-headers glibc-devel
が必要でした
Comments