gcc-4.2のインストール

2012/09/04 7:47 に 森山誠二郎 が投稿
Xcode 4.4以降になってまだruby 187をコンパイルするのに、LLVMではだめなのか確認が
できてませんが、以下のようにすれば純正(?)のgcc 4.2をインストールできる。
brew update
brew tap homebrew/homebrew-dupes
brew install apple-gcc42
Comments